Vraag: Geluid 'uit' na 24 uur

  • Olly0208

    Je ziet hier hoeveel reputatiepunten Olly0208 heeft ontvangen van andere leden.

    is een nieuwe Poster
    3 Reacties
    Auteur

    19 mei 2017, 21:50

    - Topic starter
    Hoi allemaal,

    Ik heb een raar probleem.

    Ik jeb een S7 edge. Na een nieuwe opstart heb ik ong. 24 uur geluid. En na die 24 hoor ik geen geluid meer van meldingen, bel tonen enz. Als ik gebeld word zie ik het wel maar geen geluid. Kan gesprek aannemen. En kan gewoon een gesprek voeren. Maar het geluid blijft 'uit' net zo lang tot ik het toestel opnieuw opstart.

    Herkent iemand dit probleem.

    P.s. geluid harder/zachter zetten werkt niet helaas
    0
    Quote
1 Reactie
  • David

    Je ziet hier hoeveel reputatiepunten David heeft ontvangen van andere leden.

    T-Mobile Moderator
    10080 Reacties
    Allrounder

    Allrounder

    Netwerk Expert

    Netwerk Expert

    Samsung Expert

    Samsung Expert

    Apple Expert

    Apple Expert

    Sony Expert

    Sony Expert

    22 mei 2017, 10:29

    Hi Olly0208,

    Dat is inderdaad wel erg opmerkelijk! :S

    Heb je dit probleem al langere tijd of is dit sinds een bepaalde actie, bijvoorbeeld een update van de software? Er is totaal geen geluid, ook niet van muziek of video's? Zou je jouw toestel anders eens een fabrieksreset kunnen geven? Zorg er dan wel voor dat je eerst een back-up van jouw gegevens maakt, zodat je niets aan gegevens verliest. In onze Toestelhulp vind je de instructies voor back-up en reset.

    Ik ben heel benieuwd of dit het probleem opgelost heeft! Houd ons op de hoogte!
    0
    Quote

Reageer op dit bericht

Bezig met uploaden:
0%
Bladeren
Als de URL correct is, zal hier een voorbeeld verschijnen. Grote afbeeldingen duren soms iets langer voordat deze geladen zijn.
Afbeeldingen (0)
Video (0)
Emoticons
  • :D
  • :?
  • :cool:
  • :S
  • :(
  • :@
  • :$
  • :8
  • :)
  • :P
  • ;)